Commit 733df5b9 authored by Federico Sismondi's avatar Federico Sismondi

Update() compose to use orion v2

parent 30e187f8
...@@ -16,7 +16,7 @@ version: "3.5" ...@@ -16,7 +16,7 @@ version: "3.5"
services: services:
# Orion is the context broker # Orion is the context broker
orion: orion:
image: fiware/orion-ld:${ORION_VERSION} image: fiware/orion:${ORION_VERSION}
container_name: fiware-orion container_name: fiware-orion
depends_on: depends_on:
- mongo-db - mongo-db
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment